Warning: call_user_func_array() expects parameter 1 to be a valid callback, function 'wp_setup_widgets_block_editor' not found or invalid function name in /srv/users/aktivdev/apps/country-stable/public/wp-includes/class-wp-hook.php on line 292

Fatal error: require(): Failed opening required '/srv/users/aktivdev/apps/country-stable/public/wp-includes/block-patterns/text-two-columns.php' (include_path='.:/opt/sp/php7.3/lib/php') in /srv/users/aktivdev/apps/country-stable/public/wp-includes/block-patterns.php on line 37